Build #362

Build: #362 failed Changes by albertshau <ashau@google.com>

Code commits

Hydrator Plugins

  • albertshau <ashau@google.com>

    albertshau <ashau@google.com> f5e292848c86a7c1eab7e6d9c94d2f92ac67d29f

    Merge pull request #1331 from cdapio/fix-parent-lower-bound
    fix the parent version lower bound

  • albertshau <ashau@google.com>

    albertshau <ashau@google.com> 1ce0e4964f09aa500b0e1e865dbda4724f74226a m

    fix the parent version lower bound
    since the code relies on CDAP 6.4.0, the lower bound should also
    be 6.4.0.

    • pom.xml (version 1ce0e4964f09aa500b0e1e865dbda4724f74226a)